WMS SILT – Expedição – Não é possível vincular mais de uma nota fiscal na coleta
Incidente
No módulo Expedição, na tela Gerenciador de Coleta, ao tentar vincular as notas fiscais, não é apresentada todas as notas para seleção.
Causa
Este incidente ocorre, pois no cadastro do Depositante, no campo Quantidade Máxima de Pedidos por Coleta está definido com o valor 1. Ou seja, será listado apenas 1 nota por coleta.
Solução
Para alterar a quantidade de notas fiscais na coleta, realize os passos a seguir:
1. Acesse no menu Navegação / Cadastro / Depositante;
2. Selecione o depositante desejado;
3. Clique no botão Alterar;
4. Acesse o sub menu Regras de Expedição;
5. Informe a quantidade desejada para vincular o pedido por coleta no campo Quantidade Máxima de Pedidos por Coleta:
6. Clique no botão Salvar.