WMS SILT – FastVision – Indicadores do FastVision não carregam
Incidente
No modulo FastVision, ao acessar uma consulta não esta trazendo o resultado em tabela.
Causa
Este incidente ocorre, pois foi configurado e salvo a funcionalidade gráfico. Ou seja, o resultado foi informando em modo gráfico ao invés de tabela.
Solução
Para que seja possível ver os resultados de consultas no Fastvision, realize os passos a seguir:
1. Acesse o menu FastVision / Gerenciador de Consultas Dinâmica;
2. Selecionar a consulta desejada;
3. Selecione ícone modo Tabela:
4. Clique no Botão Salvar no Painel;