WMS SILT – Acesso – Tela Inicial do SILT carregando em looping após atualização
Incidente
No módulo Acesso, ao tentar realizar o login no WMS SILT, a tela permanece carregando em looping.
Causa
Este incidente ocorre, pois há dados armazenados no histórico do navegador antes da atualização de ambiente.
Solução
Para que esse incidente não ocorra, realize a limpeza do cache com os passos a seguir:
1. No canto superior direito, clique na opção 'Expandir Menu' e selecione o botão Configurações;
2. Clique em Exibir Configurações Avançadas;
3. Clique no botão Privacidade;
4. Selecione a opção Limpar Dados de Navegação;
5. Ao abrir o pop-up, selecione o tempo desejado para exclusão;
6. Marque todas as opções listadas para exclusão (a opção Senhas, não é obrigatória);
7. Clique em Limpar dados de Navegação;
8. Feche todas as abas do navegador, abra o sistema novamente e tente carregar a tela.