WMS SILT – Recebimento – O Lote XX não está liberado para Alocação
Incidente
No modulo movimentação, ao realizar a alocação é retornado a mensagem: O Lote XX não está liberado para Alocação.
Causa
Esta mensagem é retornada, pois o lote esta bloqueado de acordo com o tipo de recebimento.
Solução
Para desbloquear o Lote, realize os passos a seguir:
1. Acesse o menu Navegação Movimentação / Gerenciador de Lote;
2. Busque pelo Lote;
3. Clique no botão Liberar:
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.