WMS SILT – Nota Fiscal – Nota Fiscal não consta como faturado na tela Acompanhamento de Saída por NotaFiscal
Incidente
No módulo Nota Fiscal, após cadastrar uma nota manualmente no sistema, ela não consta como faturada na tela Acompanhamento de Saída por NotaFiscal.
Causa
Este incidente ocorre, pois no momento do cadastro da nota fiscal não foi informado a chave de acesso.
Solução
Para informar a chave de acesso na nota fiscal cadastrada, realize os passos a seguir:
1. Acesse o menu navegação Nota Fiscal / Controle Nota Fiscal;
2. Busque pela nota que foi cadastrada e não consta como faturada na tela de acompanhamento;
3. Selecione a nota desejada;
4. Clique no botão Alterar Chave de Acesso:
5. Informe a Chave de Acesso da Nota Fiscal e clique no botão Salvar: