WMS SILT – Coleta – Não foi possível autorizar nota fiscal na coleta
Incidente
No módulo Coleta, ao tentar realizar o vinculo da nota fiscal a coleta, é apresentada a mensagem: nota fiscal não foi faturado.
Causa
Este incidente ocorre, pois a entidade depositante esta com o parâmetro 'Emite Nota Fiscal' ativo, e com isso precisa realizar a impressão da nota.
Solução
Para realizar a impressão da NF-e, realize os passos a seguir:
1. Acesso o menu Navegação Nota Fiscal / NF-e / Impressão NF-e;
2. Selecione a Nota Fiscal;
3. Clique no botão Imprimir NF-e;
4. Clique no submenu no botão Sim: