ERP – Cadastros de Origem – Não está sendo possível visualizar a aba PCP da tela Origem de Produto
Incidente
No módulo Cadastro, ao acessar a tela F083ORI - Cadastros / Produtos e Serviços / Origens / Cadastro (Origem de Produto), não é possível visualizar a aba PCP, e outros parâmetros de outras abas.
Causa
Esse incidente ocorre, pois os campos desta tela, foram marcados na tela F083SEL - Cadastros / Produtos e Serviços / Seleção de campos (Seleção de Campos).
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse a tela F083SEL;
2. Desmarque todos os campos que estiverem marcados;
Observação: Quando os campos estiverem marcados, eles não serão mostrados em tela. Nesse caso, quando todos os campos de uma aba estejam marcados, que a Aba inteira não seja mostrada para os usuários.
3. Clique no botão OK;
4. Acesse a tela F083ORI novamente e valide os campos.