ERP – Remessa e Retorno – A data início e hora início não é salva na tabela E900EOQ ao realizar um apontamento de remessa e retorno
Incidente
Ao realizar o processo de Remessa e Retorno Serviço de Terceiros, a data início e hora início não é salva na tabela E900EOQ.
Causa
Essa situação ocorre devido ao comportamento do sistema quando é realizado apontamento de remessa e retorno, onde o controle do inicio e fim das operações externas, remessa/retorno de serviço de terceiros, ocorre pela tabela E900SET.
Observação
Na tela F901ACP - Manufatura / Gestão de PCP / Ordens de Produção/Serviço / Consultas / Ordens de Produção/Serviço (Acompanhamento de Produção), após realizar um apontamento de remessa, não são geradas informações na aba Movtos OP/OS,, que se refere aos dados da tabela E900QEO, apesar da operação externa ter iniciado.