ERP – Acerto de Remessa/Retorno para Terceiros – Nenhum dado é listado na tela para efetuar o acerto
Incidente
No processo de Acerto de Remessa/Retorno para Terceiros, na tela F900MRR_MCRR - Manufatura / Gestão de Chão de Fábrica / Remessa/Retorno de Serviço de Terceiros / Manutenção de Remessa/Retorno, nenhum dado é listado na tela para efetuar o acerto.
Causa
A rotina de acerto de dados de remessa/retorno de terceiros somente permite realizar ajustes no retorno se a Ordem de Compra do serviço ligada à OP estiver com a situação aberto total ou parcial (1 ou 2).
Se por ventura o retorno de terceiros na OP foi feito através da entrada de uma NF tipo 4 ou foi feito depois de já ter lançado a NF de entrada, não é mais possível realizar o acerto, salvo se reabilitar a NF e por consequência a Ordem de Compra.