WMS SILT – Convocação Ativa – Atividades em aberto não são apresentadas no coletor de dados
Incidente
Ao acessar o coletor de dados as tarefas de convocação ativa não são apresentadas para execução.
Causa
Este incidente ocorre pois, o parâmetro 'Filtrar Atividades na Convocação Ativa por Região para Usuário Autenticado no Coletor de Dados' está ativo nas configurações do armazém, porém os usuários não fazem restrição de movimentação por região de armazenagem.
Solução
Para que as atividades sejam apresentadas no coletor, siga os passos a seguir:
1. Acesse o menu navegação Cadastro/Armazém/Armazém;
2. Selecione o Armazém desejado;
3. Clique em Configuração;
4. Acesse o submenu Armazém;
5. Desmarque o parâmetro 'Filtrar Atividades na Convocação Ativa por Região para Usuário Autenticado no Coletor de Dados';
6. Clique em Salvar: