WMS SILT – Coletor de dados – Local não encontrado ou pertence a outro armazém
Incidente
Ao realizar o remanejamento no coletor, gera a seguinte mensagem: Local não encontrado ou pertence a outro armazém.
Causa
Esse incidente ocorre por conta que foi inserido o endereço do coletor com traços.
Solução
Para que siga o processo de remanejamento sem gerar a mensagem de incidente, realize os passos a seguir:
Acesse o Coletor;
Clique na Opção Menu;
Selecione a Opção Remanejamento;
Informar o Local de Origem sem os traços, desta forma: