WMS ALCIS - WMS/PWA- Problema de Acesso ao PWA da Maersk em Itajaí
Incidente
No módulo, o usuário tenta acessar o PWA da Maersk em Itajaí, porém não consegue visualizar o site BR6, apesar de estar cadastrado no WMS.
Causa
Este incidente ocorre, pois o usuário não possui o cadastro específico na tela SD955 do sistema, equivalente ao site BR6 que ele deseja acessar no PWA da Maersk em Itajaí. Mesmo estando cadastrado no WMS, o usuário precisa ter um cadastro adicional na tela SD955 para poder visualizar corretamente o site BR6 no PWA.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Verifique se o usuário possui o cadastro específico na tela SD955 do sistema, equivalente ao site BR6 que ele deseja acessar no PWA da Maersk em Itajaí;
2. Caso o cadastro não esteja configurado corretamente;
2.1. Solicite ao administrador do sistema que realize o cadastro do usuário na tela SD955, associando-o ao site BR6;
2.2. Aguarde a conclusão do cadastro e tente acessar o PWA novamente.