WMS SILT - Integração - Ao integrar o XML, mostra como concluído mas não aparece o pedido para expedição
Incidente
No modulo Integração, ao integrar o XML, mostra como concluído, mas não aparece o pedido para expedição.
Causa
Este incidente ocorre, pois o depositante está parametrizado para que a integração de XML de saída seja exclusivo para faturamento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse pela navegação Cadastro / Depositante;
2. Busque pelo depositante;
3. Clique em Alterar;
4. Clique no sub menu Integração;
5. Desmarque o parâmetro 'Importar XML de NF de Saída exclusivamente para faturamento de pedido';
6. Clique em Salvar: