ERP UAU – Configuração de Cobrança Bancária – Divergência na linha digital entre o sistema UAU e o banco Santander
Incidente
No módulo Vendas, ao gerar boleto acontece uma divergência na linha digital entre o sistema UAU e o banco Santander.
Causa
Este incidente ocorre, pois o Tipo de modalidade parametrizada no UAU está divergente da modalidade informada pelo banco.
Importante: Como no Uau parametrizamos todos os dados que são passados pelo banco, orientamos que verifique se todas as configurações adotadas estão corretas e de acordo:
- Nº do convênio;
- Tipo de modalidade;
- Código de transmissão;
- Nº da conta.
Qual o ultimo nosso numero gerado no banco.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
No módulo Vendas, acesse Utilitários / Configuração de cobrança bancária:
Selecione a Empresa e o Banco 33 – Santander / Clique em Buscar:
Dê duplo clique no Padrão de cobrança desejado:
Clique na lupa para preencher o campo Tipo modalidade:
- Selecione uma das opções e clique em Ok para salvar: