ERP Senior X – Cobrança Escritural – Título não encontrado. Nosso número XX
Incidente
No módulo Gestão do Contas a Receber, ao processar o retorno de cobrança escritural que possua uma ocorrência de confirmação de baixa, é apresentada a mensagem: Título não encontrado. Nosso número XX.
Causa
Esta mensagem é apresentada, pois ao enviar uma instrução de baixa para um título em cobrança escritural, o sistema remove o Nosso Número do título, uma vez que entende que aquele boleto não deve mais existir. Desta forma, ao receber no arquivo de retorno a confirmação da baixa, o sistema já não tem mais o Nosso Número para localizar o título.
Neste caso, nenhuma ação é necessária, pois esta confirmação de baixa não faria nenhuma ação no sistema e não prejudica o processamento de outras instruções importantes contidas no mesmo arquivo de retorno (por exemplo, instruções de liquidação).
Observação
As instruções de baixa são geradas de forma automática em algumas situações, como por exemplo:
Títulos com a situação Aberto CE (Cobrança Escritural) que são baixados manualmente;
Títulos com a situação Aberto CE (Cobrança Escritural) cujo portador é alterado do portador banco para um portador diferente.