CONFIRMA FÁCIL – Notas – Não gera o filtro salvo em ocorrências
Incidente
No módulo filtro salvo, ao tentar emitir o filtro, o mesmo não é apresentado.
Causa
Este incidente ocorre, pois sempre que subimos uma coluna nova no relatório de notas, os filtros são resetados.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. É necessário limpar o cache da pagina.
2. Salvar novamente os filtros.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.