WMS SILT- Monitoramento - Visibilidade do botão Faturar
Incidente
No módulo monitoramento, ao tentar faturar um pedido, o botão Faturar está indisponível.
Causa
Este incidente ocorre, pois pedidos classificados como Retorno de Armazenagem não permitem o faturamento, portanto o botão "Faturar" não é exibido nesses casos.
Solução
Para validar se é um pedido de retorno de armazenagem, realize os passos a seguir:
- Acesse o módulo Nota Fiscal/Armazém Geral/Pedido de Retorno de Armazenagem;
- Consulte o pedido;
- Caso o pedido seja apresentado em tela, se trata de um pedido de retorno de armazenagem.