CONFIRMA FÁCIL – Notas – Não gera o filtro salvo de Selecionar Colunas
Incidente
No módulo Selecionar Colunas, ao selecionar as colunas, o mesmo não é apresentado.
Causa
Este incidente ocorre, pois sempre quando tem atualização em um campo novo na coluna de notas os filtros são resetados.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. É necessário limpar o cache da pagina.
2. Salvar novamente as colunas.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.