ERP MEGA - Fluxo Personalizado - Saldos zerados ao atualizar os Valores em Real Atualizado
Incidente
No módulo Painel Gerencial, ao gerar o Fluxo Personalizado e atualizar os Valores em Real atualizado, os saldos são zerados.
Causa
Este incidente ocorre, pois no cadastro do cenário, os parâmetros Real Atualizado não estão preenchidos.
Solução
Para atualizar o Real Atualizado no Fluxo Personalizado, realize os passos a seguir:
1. Acesse o módulo do Painel Gerencial / Cenários;
2. Selecione o cenário utilizado no Fluxo Personalizado e clique em Editar;
3. Na aba Parâmetros, preencha os campos dos quadros de Datas e de Índices:
4. Clique em Confirmar para salvar as alterações;
5. Execute novamente o Fluxo Personalizado para o cenário e os filtros desejados;
6. Clique no botão Gerar Fluxo;
7. Clique no botão Atualizar e escolha a opção 'Ambos';
8. Pressione a opção sim para a mensagem de confirmação apresentada;
9. Clique no botão Valores e escolha a opção 'em Real Atualizado';
10. Escolha a opção desejada para que o Fluxo seja atualizado.
Observação: Antes de realizar qualquer alteração, verifique com o responsável pelo setor.