ERP MEGA - Minutas - Campo CMR_OBSERVAÇÃO_AGENTE não é exibido
Incidente
No módulo Gestão Comercial, ao inserir uma minuta, o campo CMR_OBSERVAÇÃO_AGENTE não apresenta a observação cadastrada no agente da filial.
Causa
Este incidente ocorre, pois a observação cadastrada não é do tipo VENDEDORA.
Solução
Para que a observação seja exibida na minuta, realize os passos a seguir:
1. No módulo Global, acesse Cadastros / Agentes;
2. Localize o Agente da filial e clique em Editar;
3. Na aba Observações, localize a observação desejada e clique em Editar;
4. No campo Tipo Obs, selecione o código 'VENDEDORA' e clique no botão OK;
5. Clique em OK para gravar a alteração.