ERP MEGA - Contratos - Não é possível ativar esse contrato, pois existem informações pendentes: Prazos
Incidente
Ao tentar ativar um contrato é apresentada a mensagem: Não é possível ativar esse contrato, pois existem informações pendentes: Prazos.
Causa
Esta mensagem é apresentada, pois o prazo do contrato se encontra pendente.
Solução
Para ativar este contrato, realize os passos a seguir:
1. No módulo Contratos / Contratos / Manutenção, clique em Aplicar;
2. Selecione o contrato que deseja ativar, clique em Controle e selecione a opção Ativar;
3. Selecione a opção Sim para a mensagem de confirmação.