ERP MEGA - Ao realizar o Agendamento de Planilha, o contrato não fica disponível para realização do processo
Incidente
No módulo Carteira de Recebíveis, ao realizar o Agendamento de Planilha, o contrato não fica disponível para realização do processo.
Causa
Este incidente ocorre, pois o contrato encontra-se inativo, podendo estar nos status: Quitado, Distratado, Transferido ou Cessão de Direitos.
Solução
Para verificar o status atual do contrato, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Contratos;
2. Clique no botão Filtra Contratos e marque a opção 'Todos';
3. Localize o contrato em questão, e verifique a Coluna Status, se está como Quitado, Distratado, Transferido ou Cessão de Direitos;
4. Caso seja necessário reative o contrato em questão.
Para maiores detalhes/informações sobre reativar um contrato, verifique os artigos: Distrato - Como desfazer um Distrato e Como reativar um contrato quitado automaticamente e manter o histórico
Observação: Qualquer alteração no status do contrato e/ou antes de realizar o processo de Agendamento de Planilha, consulte o responsável do setor.