WMS SILT - Ordem de Serviço - Produtos não aparecem para vincular na Ordem de Serviço
Incidente
No módulo Serviços, o usuário tenta vincular produtos à Ordem de Serviço, porém os produtos não são apresentados.
Causa
Este incidente ocorre, pois o parâmetro 'Kit Explodido' está marcado no cadastro do produto. Quando este parâmetro está ativado, os produtos não são exibidos na Ordem de Serviço.
Solução
Para que os produtos sejam apresentados na Ordem de Serviço realize os passos a seguir:
1. Selecione o produto em questão;
2. Clique no botão Componentes Kit;
3. Desmarque a opção 'Kit Explodido';
4. Clique em Fechar: