TMS - Cadastros de Ordem de Compra - Botões da aba Autorizar indisponíveis
Incidente
No módulo SUP, ao acessar a aba Autorizar, os botões Autorizar e Cancelar Autorização estão indisponíveis.
Causa
Os botões da aba Autorizar, ficam indisponíveis para Ordens de Compra que já foram baixadas.
Solução
Para verificar a disponibilidade dos botões, execute os passos abaixo:
1. No módulo SUP, acesse a aba Movimentações / Ordens de Compra:
2. Acesse a aba Filtros;
2.1. Filtre uma Ordem de Compra pendente de aprovação;
2.2. Clique no botão Autorizar.
Observação: Caso os botões não estejam disponíveis, entre em contato com o suporte Senior
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.