WMS SILT – Exportação – Falta de Informações Cartão Postagem e CFOP no arquivo TRK
Incidente
No módulo Exportação, ao realizar a exportação do arquivo .trk, as Informações de Cartão Postagem e CFOP, não estão sendo informadas.
Causa
Este incidente ocorre, pois precisa ser parametrizada no cadastro de Entidade referente a transportadora, selecionado os campos referente ao CFOP e no serviço da transportadora no cadastro de Depositante informar o Cartão de Postagem.
Solução
Para que seja possível o envio dos campos CFOP e Cartão de Postagem no arquivo .trk, realize os passos a seguir:
1. Acesse no menu navegação Cadastro / Entidade/ Entidade;
2. Selecione a transportadora;
3. Clique no botão Alterar;
4. Selecione sub menu Exportação de Embarque;
5. Marque a opção Habilitar Envio de Produto Predominante;
6. Marque a opção CFOP do Produto;
7. Clique no botão Salvar:
8. Acesse no menu navegação Cadastro / Depositante;
9. Selecione o depositante desejado;
10. Clique no botão Transp. e Rastreamento;
11. Selecione a transportadora;
12. Clique no botão Serviços da Transportadora;
13. Clique no botão Alterar;
14. Preencha o campo Número de Cartão Postagem;
15. Clique no botão Salvar: