WMS WIS – Separação – O pedido não aparece na Tela Acerto Volume de Pedido para correção da quantidade de volume
Incidente:
No módulo Separação, ao consultar na Tela Acerto Volume de Pedido a fim de corrigir a quantidade de volume, porém o pedido não aparece em tela:
Causa
Este incidente ocorre, pois, por via de regra de negócio, somente é possível a correção de Volume de um pedido até antes da Interface de Faturamento do mesmo ser enviada ao ERP, após isso não será mais possível.