YMS – Portal Externo – Acesso não autorizado: Você não possui permissão para acessar este recurso
Incidente
No Portal Externo, ao tentar efetuar o login, é apresentada a mensagem: Acesso não autorizado: Você não possui permissão para acessar este recurso.
Causa
Este incidente ocorre, pois o e-mail do usuário está cadastrado com letra inicial maiúscula.
Solução
Para que a mensagem não seja apresentada ao efetuar login, realize os passos a seguir:
1. Acesse a plataforma Senior X;
2. Acesse o menu Gestão Logística / Otimização Logística / Gestão de Pátio;
3. Acesse o menu Definições Avançadas / Usuário Externo;
4. Selecione o Usuário;
5. Clique no botão Editar;
6. Informe o e-mail com letra minúscula;
7. Clique no botão Salvar;
8. Recarregue a página de Portal Externo;
9. Realize o login.