WMS SILT – Nota Fiscal – Botão excluir nota fiscal inativo
Incidente
No módulo Nota Fiscal, ao tentar excluir, o botão nota fiscal está inativo.
Causa
Este incidente ocorre, pois a nota fiscal está em quarentena.
Solução
Para que seja possível excluir a nota fiscal, realize os passos a seguir:
1. Acesse no menu navegação Movimentação / Saída / Liberar Nota para Expedição;
2. Clique em Exibir;
3. Selecione a opção Em quarentena;
4. Busque pelo idnotafiscal que deseja excluir;
5. Clique no botão Retirar da Quarentena:
6. Faça a exclusão da nota.