ERP Senior X– Pedido de compra – Depósito não aparece para ser inserido no item do pedido de compra
Incidente
No módulo de Suprimentos, ao tentar inserir o depósito no item do pedido de compra, o mesmo não aparece.
Causa
Este incidente ocorre, pois, no cadastro do depósito não está configurado o campo Utilizado para compra.
Solução
Para que o depósito possa ser utilizado no pedido de compra, siga os passos a seguir:
1. Acesse ao menu Cadastros / Produtos e serviços / Depósitos;
2. Selecione o depósito desejado;
3. Marque o campo Utilizado para compra e salve:
4. Retorne ao pedido de compra e tente inserir o depósito novamente.