ERP Senior X – Notas Fiscais de Saída – Produto não aparece para inserir em nota de saída
Incidente
No módulo Gestão de Faturamento do ERP Senior X, ao tentar incluir um produto na nota de saída, ele não é mostrado na listagem nem na consulta.
Causa
Este incidente ocorre, pois o produto não foi marcado para ser vendido/faturado no seu cadastro.
Solução
Para ajustar o cadastro do produto, realize os passos a seguir:
1. Acesse no menu em Cadastros / Produtos e serviços / Produtos;
2. Filtre pelo produto desejado, selecione o registro e clique em Editar;
3. No detalhe Comercial, selecione o registro e clique em Editar:
4. No parâmetro Indicativo se o produto pode ser vendido/faturado, marque a opção:
5. Salve o cadastro.
Desta forma, o produto deve ficar disponível para inserir na nota de saída.