WMS SILT - Coletor - Não está sendo apresentado o botão Consultar Remanejamentos no Remanejamento Origem
Incidente
No coletor, ao tentar Consultar os Remanejamentos, não está sendo apresentado o botão Consultar Remanejamentos.
Causa
Este incidente ocorre, pois o parâmetro 'Exibir Remanejamento Pendente Origem' não está habilitado.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse no menu de navegação Cadastro / Armazém / Armazém;
2. Selecione o armazém desejado;
3. Clique no botão Configuração;
4. Acesse o submenu Remanejamento / Reabastecimento;
5. Habilite o parâmetro 'Exibir Remanejamento Pendente Origem';
6. Clique no botão Salvar: