ERP Senior X – Pedido de Venda – A UF do cliente não foi informada
Incidente
No módulo de Gestão de Vendas do ERP Senior X, ao tentar incluir um pedido de venda, é apresentada a mensagem: A UF do cliente não foi informada.
Causa
Esta mensagem é apresentada, pois não foi informado o Estado no cadastro do cliente.
Solução
Para que a mensagem não seja apresentada ao efetuar o pedido de venda, realize os passos a seguir:
1. Acesse no menu em Cadastros / Pessoas / Cadastro;
2. Filtre pela pessoa que deseja ajustar;
3. Selecione o registro e clique em Editar:
4. Se a pessoa for do mercado interno, informe o CEP que o sistema irá carregar os dados de endereço automaticamente:
5. Se a pessoa for do mercado externo, informe o país:
5.1. No campo de Estado, informe o estado cadastro de exterior para o país desejado:
5.2. No campo de Cidade, informe a cidade cadastrada para o Estado do exterior:
6. Salve o cadastro da pessoa;
7. Refaça o pedido de venda.