Globaltec UAU – Assistente De Pagamento – Não é possível continuar com o assistente de pagamento
Incidente
No módulo Obras, ao tentar realizar o assistente de pagamento, não é possível continuar.
Causa
Este incidente ocorre pois o CAP e Categoria de movimentação financeira não estão preenchidos para o insumo selecionado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Assistentes / Assistente de Pagamento:
2. Selecione o tipo de solicitação de pagamento / Selecione Empresa e Obra / Selecione o mês de incidência:
3. Clique em Continuar:
4. Selecione Insumos Gerais ou Composições Gerais / Selecione o Insumo e dê um clique duplo:
5. Em Insumos Selecionados, insira a Qtde / Preço / Selecione o CAP:
6. Selecione a Categ. Mov. Fin / Clique em Continuar: