Globaltec UAU – Caixa de Obra – Não é possível visualizar a informação de banco e conta no caixa de obras
Incidente
No módulo Financeiro, ao tentar verificar a conta bancária de um processo da visão extrato no caixa de obras, não é possível visualizar. Na tela de contas a pagar, é possível ver normalmente.
Causa
Este incidente ocorre, pois não está sendo informado o banco e conta no momento da geração do adiantamento.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Caixa de Obra:
2. Na aba Extrato, selecione a(s) Empresa(s) / Selecione Fornecedor(s) / Selecione o Período / Clique em Buscar:
3. Selecione o valor desejado / Clique em Gerar adiantamento:
4. Preencha o Banco / Preencha a Conta:
5. Preencha as demais informações necessárias e finalize o adiantamento.