Globaltec UAU – Contas Pagas – Processos de pagamento estão sem o código de autenticação
Incidente
No módulo Financeiro, Contas Pagas, ao analisar os processos de pagamento baixados via arquivo de retorno eles não estão com o código de autenticação.
Causa
Este incidente ocorre, pois o arquivo retorno do banco não possui o segmento Z, o qual possui o código de autenticação.
Solução
Para que seja preenchido o código de autenticação dos processos, é necessário entrar em contato com o banco para validar se existe o segmento Z contratado, caso resposta positiva do banco solicitar que seja encaminhado no retorno o código de autenticação.