Globaltec UAU – Assistente de pagamento – Não habilita a opção continuar no assistente de pagamento
Incidente
No módulo Financeiro, ao realizar um assistente de pagamento, não habilita a opção de continuar.
Causa
Este incidente ocorre, pois é necessário informar o histórico contábil.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Na tela 7 do Assistente de Pagamento, na aba Obs. Da(s) Processo(s) por Empresa(s) / Clique Hist. Contábil:
2. Clique em Buscar histórico padrão / Selecione com duplo clique o Histórico lançamento contábil a pagar:
3. Clique em Buscar histórico padrão / Selecione com duplo clique Histórico lançamento contábil pago / Clique em Gravar