Globaltec UAU – Contas a Pagar – Não é possível visualizar os dados bancários da parcela do processo
Incidente
No no módulo Financeiro, ao clicar no processo financeiro, não é possível visualizar os dados bancários da parcela do processo.
Causa
Este incidente ocorre pois, o sistema não carrega estas informações automaticamente, sendo necessário que estes dados sejam inseridos manualmente.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, clique no botão Pagar:
2. Na tela Contas a pagar, selecione a Empresa e Obra / Clique em Buscar:
Observação: Não preencha o campo Período de prorrogação para evitar que o processo desejado não apareça na busca.
3. Selecione o processo desejado / Clique na aba Dados bancários da parcela do processo / Clique no botão Novo:
4. Na janela Dados bancários da parcela do processo, selecione a conta desejada / Clique em Selecionar conta:
Observações:
- Se o processo for parcelado, você pode marcar a flag Aplicar seleção para todas as parcelas a pagar do processo, com o tipo de emissão ‘Débito Eletrônico’.
- Se a conta bancária desejada não aparecer, clique no botão Cadastrar conta.