ERP Senior X – Remessa – Nosso número já existente
Incidente
Ao gerar a remessa no módulo Gestão do Contas a Receber do ERP Senior X e importar a remessa no banco é apresentada a mensagem: Nosso número já existente.
Causa
Esta mensagem é apresentada, quando já foi enviado ao banco um título com esse Nosso número.
Solução
Para gerar um novo código de Nosso número, realize os seguintes passos:
1. Acesse a tela Finanças/Lotes Financeiro;
2. Filtre com os campos pertinentes a sua busca:
3. Clique no botão Ações/excluir para excluir a remessa gerada:
4. Regere o boleto em Finanças/Gestão do contas a receber/Consultar títulos:
5. Gere a remessa novamente em Finanças/Gestão do contas a receber/Cobrança escritural/Gerenciar remessas manuais. Após isso a remessa será gerada novamente com um novo "Nosso número" em Finanças/Lotes financeiros e ao ser importada no banco não apresentará mais a mensagem de erro.