Globaltec UAU – Contas Pagas – Não consigo visualizar os processos de pagamento
Incidente
Ao tentar buscar os processos de pagamento na tela de contas pagas, mesmo aplicando os parâmetros não me trazem as informações.
Causa
Esta situação ocorre, devido o filtro da tela que está buscando, está aplicando para buscar apenas Transações Financeiras.
Solução
Para que consiga visualizar os processos de pagamento, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Contas Pagas:
2. Selecione Empresa e Obra / Selecione o período de emissão / Filtrar por: Processos ou Ambos / Buscar: