WMS SILT – Movimentação – Problemas com a operação de retorno de produto recuperado com a integração
Incidente
No módulo movimentação, ao realizar o processo de retorno produto recuperado, não foi enviado nenhuma informação ao ERP
Causa
Este incidente ocorre, pois o retorno de produtos recuperado gera um remanejamento e o mesmo precisa ser efetivado.
Solução
Para efetuar a efetivação do remanejamento, realize os passos a seguir:
1. Acesse no menu navegação Movimentação / Lote / Retorno de Produto Recuperado;
2. Localize o campo Remanejamento;
3. Copie o número do Remanejamento:
4. Acesse no menu navegação Movimentação / Remanejamento / Remanejamento;
5. Busque pelo idRemanejamento;
6. Selecione o remanejamento;
7. Clique no botão Finalizar Planejamento;
8. Clique no botão Sim: