WMS SILT – Cadastro – O campo sobre o Produto Medicamento fica desabilitado
Incidente
No módulo cadastro, ao tentar alterar as informações, o campo sobre o Produto Medicamento fica desabilitado
Causa
Este incidente ocorre, pois o tipo do produto não é medicamento.
Solução
Para alterar o tipo de produto, realize os passos a seguir;
1. Acesse o menu Navegação / Cadastro / Produto / Produto;
2. Selecione o Produto;
3. Clique no botão Alterar;
4. Clique no submenu Informações do Produto;
5. Clique no campo Tipo de Produto;
6. Selecione um Tipo de Produto que seja Medicamento;
7. Clique no botão Salvar: