WMS SILT – Nota Fiscal – Retenção de Expedição está inativo
Incidente
No módulo Nota Fiscal, ao tentar cadastrar e Nota fiscal e informar a Retenção de Expedição, o botão está inativo.
Causa
Este incidente ocorre, pois o depositante não está parametrizado para Utilizar Retenção de Expedição.
Solução
Para que seja possível informar a retenção, realize os passos a seguir:
1. Acesse no menu navegação Cadastro / Depositante;
2. Selecione o depositante desejado;
3. Clique no botão Alterar;
4. Acesse o submenu Regras de Expedição;
5. Marque o parâmetro 'Utilizar Retenção de Expedição';
6. Clique no botão salvar: