Globaltec UAU – Contas a Pagar – Data de prorrogação está sendo alterada em dois processos ao mesmo tempo
Incidente
Em contas a pagar ao alterar a data de prorrogação de um processo, outro processo independente tem a data alterada também.
Causa
Essa alteração está acontecendo, pois os processos estão agrupados, sendo assim, a data será alterada em todos os processos do grupo.
Solução
Para que não ocorra essa alteração em processos que não precisam, realize os passos a seguir:
1. No Módulo Financeiro, acesse Financeiro / Contas a pagar:
2. Selecione Empresa e Obra / Selecione o Período / Buscar:
3. Busque o processo que deseja alterar a data:
4. Na coluna Grupo clique em cima da letra do grupo / Com um segundo clique apague a letra: