WMS SILT – Acesso – O usuário SILT não possui senha temporária ou expirada
Incidente
No módulo Acesso, ao tentar acessar o interprese, é apresentada a mensagem: O usuário SILT não possui senha temporária ou expirada.
Causa
Este incidente ocorre, pois a data da próxima alteração expirou.
Solução
Para que seja possível realizar o acesso, realize os passos a seguir:
1. Solicite para que outro usuário com permissão acesse o sistema;
2. Acesse no submenu Cadastro / Segurança / Usuário;
3. Busque pelo usuário que não está conseguindo acessar;
4. Clique no botão alterar;
5. Altere o campo Data para alteração da senha;
6. Clique no botão salvar: