WMS SILT – Coletor – Remanejamento Planejado não é apresentado no coletor de dados
Incidente
No Coletor de dados, ao tentar realizar um Remanejamento Planejado, não é apresentado mesmo estando cadastrado.
Causa
Este incidente ocorre, pois não foi finalizado o planejamento do Remanejamento Planejado.
Solução
Para que seja apresentado o remanejamento no coletor de dados, realize os passos a seguir:
1. Acesse no menu navegação Movimentação / Remanejamento / Remanejamento;
2. Busque pelo reabastecimento desejado;
3. Clique no botão Finalizar Planejamento;
4. Confirme término do planejamento: