WMS SILT – Cadastro – Não é possível desvincular o depositante, pois existe estoque do produto para o mesmo
Incidente
No módulo Cadastro, ao tentar desvincular o produto do depositante, é apresentada a mensagem: Não é possível desvincular o depositante, pois existe estoque do produto para o mesmo.
Causa
Este incidente ocorre, pois existe estoque do produto para o depositante.
Solução
Para verificar se existe estoque do produto para o depositante, realize os passos a seguir:
1. Acesse o menu navegação Consulta / Estoque / Estoque Local por Lote;
2. Clique no Botão Filtrando depositante;
3. Selecione o depositante desejado;
4. Consulte as quantidades em estoque: