Globaltec UAU – Contas a Pagar – Existe(m) caractere(s) inválido(s) no(s) seguinte(s) campo(s)
Incidente
No módulo Financeiro, ao tentar confirmar o processo de pagamento, é apresentada a mensagem: Existe(m) caractere(s) inválido(s) no(s) seguinte(s) campo(s).
Causa
Esta mensagem é apresentada, pois o campo indicado possui algum caractere indevido ou espaçamentos da utilização da tecla tab.
Solução
Para que a mensagem não seja apresentada ao confirmar o processo de pagamento, realize os passos a seguir:
1. No módulo da sua escolha acesse Geral / Pessoas / Cadastro / Busque;
2. Faça o filtro rápido do fornecedor / Abra o cadastro com duplo clique;
3. Verifique o campo indicado na mensagem / Apague o caractere ou espaços do campo;
4. Gravar.