WMS SILT - Expedição - Botão estornar coleta está inativo
Incidente
No módulo de expedição, ao realizar o estorno da nota fiscal o botão estornar coleta está inativo.
Causa
Este incidente ocorre, pois a nota fiscal não se encontra processada.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse no menu navegação Movimentação / Saída / Gerenciador de Expedição;
2. Selecione a onda que está vinculada a nota fiscal;
3. Clique no botão Processar;
4. Selecione a opção Processar Onda:
5. Após realizar esse processo será possível realizar o estorno da nota fiscal da coleta.