WMS WIS – Coletor – Ao realizar a separação o palete não estava ficando liberado
Incidente
No módulo coletor, ao realizar a separação o palete não estava ficando liberado.
Causa
Este incidente ocorre pois, o parâmetro 'Libera Palete' não esta ativo no tipo de pedido.
Solução
Para realizar a ativação do parâmetro no tipo de pedido, realize os passos a seguir:
1. Acesse o Menu / Administrativo / Saídas / Cadastro de tipo de pedido;
2. Selecione o Tipo de Pedido;
3. Clique no botão Editar;
3. Acesse o submenu Geral;
4. Marque o parâmetro 'Libera Palete';
5. Clique no botão Salvar: