WMS SILT - Cadastro - CEP informado não encontrado
Incidente
No modulo cadastro, ao tentar cadastrar ou alterar o endereço de uma entidade é apresentada a mensagem: CEP informado não encontrado.
Causa
Este incidente ocorre, pois o CEP digitado no cadastro do endereço não esta cadastrado na tela de CEP.
Solução
Para cadastrar o CEP, realize os passos a seguir:
1. Acesse o menu Cadastro / Dados Geográficos / CEP;
2. Clique no botão Cadastrar;
3. Digite o CEP no campo de CEP;
4. Selecione a cidade referente ao CEP digitado;
5. Clique no botão Salvar:
6. Realize o cadastro do endereço novamente.